Wie kann ich in Excel eine Summe bilden / berechnen?

Themenübersicht > Schule     Veröffentlicht von: Gabriel -  21. Dezember 2011

1
Möchten Sie mehrere Zahlen addieren, so geht dies am einfachsten mit der SUMME-Funktion.
2
Geben Sie hierzu =SUMME(A1;B4;C2) ein, wenn Sie die Summe aus verschiedenen Feldern bilden möchten.
3
Möchten Sie die Summe einer Spalte oder Reihe bilden, so geben Sie =SUMME(A1:A14) ein; hier würde die Summe der Felder A1 bis A 14 gebildet.
4
Sie können auch =SUMME( eingeben und dann die Felder markieren.
Weitere Informationen zu diesem Thema findest Du hier: Nächste Anleitung